- IEEE 802.3z 1000BASE-X*
- IEEE 802.3ab 1000BASE-T イーサネット
- IEEE 802.3bz 2.5GBASE-T/5GBASE-T
- IEEE 802.3ae 10 Gbit/s イーサネット オーバー ファイバー
- IEEE 802.3af PoE*
- IEEE 802.3at PoE plus*
- IEEE 802.3bt (60 W) PoE over 4ペア*
- IEEE 802.3x フロー制御
- IEEE 802.3az EEEサポート/グリーンイーサネット
- IEEE 802.1p クラス オブ サービス (CoS) 優先順位付け
- IEEE 802.1D スパニングツリープロトコル (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)(マルチプルスパニングツリープロトコル)
- IEEE 802.3ad LACP* (最大トランク数/リンク数 per トランク): 5/8 (10E/10EP); 9/8 (18EP)
- ループガード*
- デュアル構成ファイル
- デュアルイメージ*
- 802.1Q スタティックVLAN*/ダイナミックVLAN: 1 K/4 K
- ポートベースVLAN*
- ボイスVLAN*
- VLANトランキング
- MACベースVLAN
- ベンダーIDベースのVLAN*
- 送信元/宛先IPのLACPアルゴリズム
- レイヤー2 MACフィルタリング
- スタティックMACフォワーディング
- SSH v2
- SSL
- ポートアイソレーション*
- ポートセキュリティ
- MACフリーズ
- CPU保護
- SHA2 HTTPS認証
- RADIUSによるログイン認証
- RADIUSアカウンティング
- RADIUSでの認可
- 複数のRADIUSサーバー
- DHCPスヌーピング
- ポートごとのハードウェアキュー数: 8*
- 802.1p キューイング方式: SPQ, WRR, WFQ
- ストームコントロール: ブロードキャスト、マルチキャスト、未知のユニキャスト (DLF)*
- ポートベースのレート制限(Ingress/Egress)
- DiffServ (DSCP)
- L2マルチキャストグループ: 1 K
- IGMPスヌーピング (v1, v2, v3)*
- 静的L2マルチキャストフォワーディング
- スタティックルート
- SNMP v1、v2c、v3
- SNMPトラップグループ
- RMON(1、2、3、9)
- Syslog (IPv4/v6)*
- IEEE 802.1AB LLDP(リンク層探索
- IEEE 802.1AB LLDP-MED
- カスタムデフォルト
- ポート利用率を表示
- ハイブリッドモードに対応するNebulaFlex™をサポート
- イーサネット上のIPv6 (RFC 2464)
- IPv6 アドレッシングアーキテクチャ (RFC 4291)
- デュアルスタック (RFC 4213)
- ICMPv6 (RFC 4884)
- Path MTU (RFC 1981)
- 最小パスMTUサイズ1280(RFC 5095)
- 最大MTU 1500のためのカプセル化
- ネイバー・ディスカバリー (RFC 4861)
- DHCPv6リレー
- デフォルトDHCPクライアントモード*
- 重複アドレス検出 (Duplicated Address Detection, DAD)
- Webインターフェースによるスタンドアロン管理
- セットアップウィザード
- Nebula Control Centerによるクラウド管理
- 自動構成リカバリー(クラウドモードのみ)
- Web、SNMPによる管理
- FTP/Webによるファームウェアアップグレード
- 設定の保存と取得
- 複数ログイン対応
- クローンを設定する
- VLANごとのDHCPリレー
- DHCPクライアントIPv4*
- DHCPクライアントIPv6
- サマータイム*
- NTPサーバー (IPv4/IPv6)
- スケジュールされたPoE*
- PoEデフォルト消費モード*
- 最後のカスタムデフォルトに復元
- Zyxel 共通 MIB
- RFC 1066 TCP/IPベースのMIB
- RFC 1213, 1157 SNMPv2c/v3 MIB
- RFC 1493 ブリッジ MIB
- RFC 1643 Ethernet MIB
- RFC 1757 RMON グループ 1, 2, 3, 9
- RFC 2011, 2012, 2013 SNMPv2 MIB
- RFC 2358 Ethernet-like MIB
- RFC 2674 ブリッジ MIB 拡張
- RFC 2819、2925 リモート管理 MIB
- RFC 3621 Power Ethernet MIB
- RFC 4022 Transmission Control Protocol用管理情報ベース
- RFC 4113 ユーザーデータグラムプロトコルの管理情報ベース
- RFC 4292 IP フォワーディングテーブル MIB
- RFC 4293 管理情報
- IP用ベース (MIB)
- 安全性
- LVD
- BSMI安全基準
- EMC
- FCC Part 15(Class A)
- CE EMC(クラスA)
- BSMI EMC
- RoHS
ZON Utility*
- Zyxelスイッチ、AP、ゲートウェイの検出
- 集中構成とバッチ構成
- IP設定
- IP更新
- デバイスの初期化
- デバイスの再起動
- デバイスの検出
- Web GUIアクセス
- パスワードの設定
- Zyxel AP Configurator (ZAC) でワンクリックで簡単に接続
- 最新ファームウェアの自動検出
- デバイスのシリアル番号とハードウェアバージョンを表示します。
- HybridシリーズデバイスのCloudモードオン/オフオプション
- 直感的なCloud接続状況
スマートコネクト
- 近隣のデバイスを発見する
- 隣接するZyxelデバイスへのワンクリックでのリモート管理アクセス
- 隣接するデバイスをリモートで工場出荷時設定にリセットする
- 隣接する給電デバイスの電源を再起動する(PoEスイッチのみ)
- 保証条件、サービスの利用可能性、およびサービスの応答時間は、国や地域によって異なる場合があります。
すべての仕様は予告なく変更される場合があります。
- Nebula CloudおよびStandaloneモードでサポートされている機能。一部のNebula機能は、動作するために追加のライセンスが必要な場合があります。
詳細な機能やライセンスについては、こちらをご確認ください。Nebula ライセンス表.