10/12-портовий керований (Smart Managed) мультигігабітний 10G комутатор Lite-L3

XS1935 Series

  • IEEE 802.3z 1000BASE-X*
  • IEEE 802.3ab 1000BASE-T Ethernet*
  • IEEE 802.3an 10G BASE-T Ethernet*
  • IEEE 802.3ae 10 Гбіт/с Ethernet через оптоволокно*
  • IEEE 802.3af PoE*
  • IEEE 802.3at PoE+*
  • IEEE 802.3bt (90 Вт) PoE через 4 пари*
  • IEEE 802.3x керування потоком
  • IEEE 802.3ad агрегація LACP*
  • IEEE 802.1D протокол Spanning Tree (STP)*
  • IEEE 802.1w протокол Rapid Spanning Tree (RSTP)*
  • IEEE 802.1s протокол Multiple Spanning Tree (MSTP)
  • IEEE 802.1p пріоритизація класів обслуговування (CoS)*
  • IEEE 802.1X автентифікація портів*
  • IEEE 802.1D протокол Spanning Tree (STP)*
  • IEEE 802.1w протокол Rapid Spanning Tree (RSTP)*
  • IEEE 802.1s протокол Multiple Spanning Tree (MSTP)
  • IEEE 802.3ad LACP* (макс. кількість груп/каналів у групі):
    • XS1935-10: 5/8
    • XS1935-12HP: 6/8
    • XS1935-12F: 6/8
  • Захист від петель*
  • Два файли конфігурації
  • Два образи прошивки*
  • Статичні VLAN 802.1Q*/динамічні VLAN: 1K/4K
  • Підтримка до 4K ідентифікаторів VLAN*
  • Незалежне навчання VLAN (IVL)*
  • L2PT
  • VLAN на основі портів*
  • Голосові VLAN*
  • Транкінг VLAN
  • GVRP
  • 802.1X*
  • Безпека портів*
  • Автентифікація за MAC-адресою*
  • Статичне пересилання за MAC-адресою
  • Статичний ARP
  • Фільтрація безпеки на основі політик
  • Ізоляція портів*
  • Пошук MAC-адрес
  • Гостьова VLAN*
  • Ретранслятор PPPoE
  • PPPoE Option 82
  • PPPoE IA
  • Увімкнення/вимкнення SNMP-повідомлень для інтерфейсів (за портами)
  • Захист процесора
  • Імпорт сертифіката HTTPS*
  • Автентифікація входу через RADIUS*
  • Облік RADIUS
  • Авторизація через RADIUS*
  • Кілька серверів RADIUS (IPv4*/IPv6)
  • Призначення VLAN і смуги пропускання через RADIUS з автентифікацією 802.1X*
  • Фільтрація пакетів ACL (IPv4*/IPv6)
  • Кількість апаратних черг на порт: 8*
  • Методи обслуговування черг 802.1p: SPQ, WRR, WFQ*
  • Захист від штормів: широкомовний, невідомий L2MC, невідомий одноадресний трафік (DLF)*
  • Обмеження швидкості на порт
  • Обмеження швидкості на основі політик
  • Пріоритизація на основі політик
  • Групи багатоадресної передачі L2: 1K
  • IGMP Snooping (v1, v2, v3)*
  • Налаштування таймера та пріоритету IGMP Snooping
  • Статистика IGMP Snooping
  • Обмеження IGMP
  • Фільтрація IGMP
  • Статична багатоадресна передача
  • Розподіл багатоадресного навантаження між агрегованими портами*
  • Статичні маршрути*
  • SNMP* v1, v2c, v3
  • Група SNMP-повідомлень
  • RMON (1, 2, 3, 9)
  • Syslog (IPv4/v6)*
  • IEEE 802.1AB LLDP*
  • IEEE 802.1AB LLDP-MED*
  • Власна конфігурація за замовчуванням
  • Відображення завантаження портів*
  • Підтримка NebulaFlex™ для гібридного режиму
  • IPv6 через Ethernet (RFC 2464)
  • Архітектура адресації IPv6 (RFC 4291)
  • Подвійний стек (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Path MTU (RFC 1981)
  • Мінімальний розмір Path MTU 1280 (RFC 5095)
  • Інкапсуляція для максимального MTU 1500
  • Виявлення сусідніх вузлів (RFC 4861)
  • Ретрансляція DHCPv6
  • Виявлення дублювання адрес (DAD)
  • Автономне керування через вебінтерфейс
  • Хмарне керування через Nebula Control Center*
  • Автоматичне відновлення конфігурації (лише у хмарному режимі)
  • Zyxel iStackingTM
  • Керування через вебінтерфейс, SNMP
  • Оновлення прошивки через FTP/вебінтерфейс
  • Збереження та відновлення конфігурації
  • Підтримка кількох одночасних входів
  • Ретрансляція DHCP*
  • Ретрансляція DHCP для кожної VLAN
  • Клієнт DHCP IPv4 (IPv4*/IPv6)
  • DHCP Option 82*
  • Перехід на літній час*
  • Сервер NTP (IPv4*/IPv6)
  • Дзеркалювання портів*
  • PoE за розкладом*
  • Режим споживання PoE за замовчуванням*
  • Розширене налаштування керування живленням PoE*
  • Відновлення останньої власної конфігурації за замовчуванням
  • Загальна MIB Zyxel
  • RFC 1066 MIB на основі TCP/IP
  • RFC 1213, 1157 SNMPv2c/v3 MIB
  • RFC 1493 MIB мостів
  • RFC 1643 Ethernet MIB
  • RFC 1757 RMON групи 1, 2, 3, 9
  • RFC 2011, 2012, 2013 SNMPv2 MIB
  • RFC 2233 SMIv2 MIB
  • RFC 2358 Ethernet-подібна MIB
  • RFC 2674 розширення MIB мостів
  • RFC 2819, 2925 MIB віддаленого керування
  • RFC 3621 MIB живлення через Ethernet
  • RFC 4022 база керуючої інформації для протоколу керування передаванням
  • RFC 4113 база керуючої інформації для протоколу користувацьких дейтаграм
  • RFC 4292 MIB таблиці пересилання IP
  • RFC 4293 база керуючої інформації (MIB) для IP

Безпека

  • LVD
  • BSMI Safety

Електромагнітна сумісність (EMC)

  • FCC Part 15 (Class A)
  • CE (Class A)
  • BSMI EMC

RoHS

Утиліта ZON*

  • Виявлення комутаторів, точок доступу та шлюзів Zyxel
  • Централізоване та пакетне налаштування:
    • Налаштування IP
    • Оновлення IP-адреси
    • Скидання пристрою до заводських налаштувань
    • Перезавантаження пристрою
    • Пошук місцезнаходження пристрою
    • Доступ до вебінтерфейсу
    • Налаштування пароля
    • Швидке підключення до Zyxel AP Configurator (ZAC) одним натисканням
  • Автоматичне виявлення останньої версії прошивки
  • Відображення серійного номера та апаратної версії пристрою
  • Увімкнення/вимкнення хмарного режиму для пристроїв гібридної серії
  • Зрозумілий індикатор стану підключення до хмари

Smart Connect

  • Виявлення сусідніх пристроїв
  • Віддалений доступ до керування сусідніми пристроями Zyxel одним натисканням
  • Віддалене скидання сусідніх пристроїв до заводських налаштувань
  • Обмежена довічна гарантія**
  • Функції, підтримувані в режимах Nebula Cloud і Standalone. Для роботи деяких функцій Nebula може знадобитися додаткова ліцензія. Докладніше про функції та ліцензії див. у таблиці ліцензування Nebula.
  • Умови гарантії, доступність сервісного обслуговування та час реагування можуть відрізнятися залежно від країни або регіону.