48-poorts 10G/25G L3-aggregatieswitch met glasvezel en 8 100G-uplinks
CX4800-56F
- IEEE 802.1D Spanning Tree Protocol (STP)*
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)*
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- IEEE 802.3ad LACP*
- Loop Guard*
- CPU-beveiliging
- ErrDisable-herstel
- MRSTP (eigen technologie van Zyxel)
- Ondersteuning voor redundante voeding
- Dubbele configuratiebestanden
- Dubbele images*
- Flex Link
- Nieuw in FA.OS V2.00 Fysieke stacking tot 2 eenheden*
- Nieuw in FA.OS V2.00: Flexibele stapeling via 2 of 4 poorten*
- Nieuw in FA.OS V2.00: VRRP
- Nieuw in FA.OS V2.00 ZULD
- 802.1Q statische VLAN's*/dynamische VLAN's: 4 K/4 K
- Op poort gebaseerd VLAN*
- Op MAC gebaseerde VLAN
- VLAN op protocolbasis
- VLAN op basis van IP-subnet
- Privé-VLAN
- VLAN-trunking
- VLAN-vertaling
- VLAN-ingangsfiltering
- 802.1ad VLAN-stacking (QinQ)
- LACP-algoritme van bron-/bestemmings-IP
- GVRP
- Nieuw in FA.OS V2.00 L2PT
- 802.1x*
- Poortbeveiliging*
- MAC-authenticatie*
- Layer 2 MAC-filtering
- Layer 3 IP-filtering
- Layer 4 TCP/UDP-socketfiltering
- Statische MAC-doorsturing
- Meerdere RADIUS-servers (IPv4*/IPv6)
- Meerdere TACACS+-servers
- 802.1x VLAN- en bandbreedte-toewijzing via RADIUS*
- Inlogverificatie via RADIUS*
- Inlogverificatie via TACACS+
- TACACS+-accounting
- RADIUS-accounting
- Autorisatie via TACACS+
- Autorisatie via de console
- SSH v2
- SSL
- MAC-blokkering
- DHCP-snooping
- DHCP Server Guard
- ARP-inspectie
- ARP-bevriezing
- Statische ARP-instelling
- Statische IP/MAC-koppeling
- Op beleid gebaseerde beveiligingsfiltering
- Poortisolatie
- IP-bronbeveiliging*
- Aantal MAC-adressen per VLAN beperken
- MAC-zoekopdracht
- Gast-VLAN*
- Gast-VLAN op basis van MAC-authenticatie
- ACL-pakketfiltering (IPv4/IPv6)
- Interface-gerelateerde trap kan per poort worden in- of uitgeschakeld
- Nieuw in FA.OS V2.00: wachtwoordversleuteling
- Nieuw in FA.OS V2.00: Wachtwoordcomplexiteit
- Nieuw in FA.OS V2.00: bescherming tegen brute-force-aanvallen
- Nieuw in FA.OS V2.00: SSH-authenticatie met openbare sleutel
- Nieuw in FA.OS V2.00: PPPoE-tussenagent
- Nieuw in FA.OS V2.00: MAC-pinning
- Aantal hardwarewachtrijen per poort: 8*
- 802.1p-wachtrijmethode: SPQ/WRR/WFQ*
- Stormbeheersing: Broadcast, Multicast, Onbekende Unicast (DLF)*
- Snelheidsbeperking, per IP/TCP/UDP per poort
- Op beleid gebaseerde snelheidsbeperking
- Op beleid gebaseerde granulariteit van bandbreedtebeheer
- 802.3x-stroomregeling
- Op beleid gebaseerde prioritering
- 802.1p Class of Service (SPQ, WFQ, combinatie van SPQ/WFQ mogelijk) DiffServ (DSCP)
- L2-multicast*
- IGMP-snooping (v1, v2, v3)*
- Snelle uitschrijving bij IGMP-snooping*
- Configureerbare IGMP-snooping-timer en -prioriteit
- IGMP-snoopingstatistieken*
- IGMP-beperking*
- MVR-ondersteuning
- IGMP-filtering*
- IGMP-snooping onmiddellijk verlaten*
- IGMP-snooping en proxy*
- Multicast-lastverdeling via trunk-poort
- Statische IPv4-route
- IPv4 standaardroutering
- Nieuw in FA.OS V2.00: op beleid gebaseerde IPv4-route
- Nieuw in FA.OS V2.00: RIP v1/v2
- Nieuw in FA.OS V2.00: OSPFv2
- Nieuw in FA.OS V2.00 IPv4 ECMP
- Nieuw in FA.OS V2.00: DVMRP
- Nieuw in FA.OS V2.00: IGMP v1/v2/v3
- SNMP v1, v2c, v3*
- ICMP-echo/echo-antwoord
- SNMP-trapgroep
- RMON (1, 2, 3, 9)
- Syslog
- Ondersteuning voor NebulaFlex Pro in hybride modus
- Zelfstandig beheer via webinterface
- Cloudbeheer via Nebula Control Center*
- Automatisch herstel van de configuratie (alleen in de cloudmodus)
- Beheer via console, SSH, Telnet, SNMP
- Firmware-upgrade via web/FTP/SFTP/TFTP
- Configuratie opslaan en terugzetten
- Ondersteuning voor meerdere gebruikers
- Configuratie klonen
- CLI met meerdere niveaus
- DHCP-servers
- DHCP-relay per VLAN*
- DHCP-optie 82*
- Zomertijd*
- NTP*
- Poortspiegeling*
- Op beleid gebaseerde poortspiegeling
- RJ-45 out-of-band-beheerpoort
- sFlow
- Netwerk-AV-modus
- Nieuw in FA.OS V2.00 RMirror
- Zyxel-eigen MIB
- RFC 1066 TCP/IP-gebaseerde MIB
- RFC 1213, 1157 SNMPv2c/v3 MIB
- RFC 1493-bridge-MIB
- RFC 1643 Ethernet-MIB
- RFC 1757 RMON-groep 1, 2, 3, 9
- RFC 2011, 2012, 2013 SNMPv2 MIB
- RFC 2233 SMIv2 MIB
- RFC 2358 Ethernet-achtige MIB
- RFC 2674 bridge-MIB-uitbreiding
- RFC 2819, 2925 MIB voor beheer op afstand
- RFC 3621 Power-over-Ethernet-MIB
- RFC 4022 Beheersinformatiebasis voor het Transmission Control Protocol
- RFC 4113 Beheerinformatiedatabase voor het User Datagram Protocol
- RFC 4292 MIB voor IP-doorstuurtabel
- RFC 4293 MIB (Management Information Base) voor IP
ZON Utility*
- Detectie van Zyxel-switches, AP's en gateways
- Gecentraliseerde en batchconfiguraties
- IP-configuratie
- IP vernieuwen
- Apparaat terugzetten naar fabrieksinstellingen
- Apparaat opnieuw opstarten
- Apparaat lokaliseren
- Toegang tot de web-GUI
- Wachtwoord instellen
- Snelle koppeling met één klik met de Zyxel AP Configurator (ZAC)
- Automatische detectie van de nieuwste firmware
- Weergave van het serienummer en de hardwareversie van het apparaat
- Optie om de cloudmodus in of uit te schakelen voor apparaten uit de Hybrid-serie
- Intuïtieve weergave van de cloudverbindingsstatus
Smart Connect
- Naburige apparaten detecteren
- Toegang tot beheer op afstand van naburige Zyxel-apparaten met één klik
- Nabijgelegen apparaten op afstand terugzetten naar de fabrieksinstellingen
- Aangeschloten apparaten met stroomvoorziening opnieuw opstarten (alleen PoE-switches)
- Garantievoorwaarden, beschikbaarheid van diensten en responstijden kunnen per land of regio verschillen
IPv6-beheer
- IPv6-beheer
- IPv6-interface
- DHCPv6-snooping
- DHCPv6-server
- DHCPv6-relay
- IPv6 MLD-snooping
L2-functies
- 100G naar 4 x 25G breakout-poort
- OAM
- Microsoft NLB
L3-functies
- Statische IPv6-route
- IPv6 standaardroutering
- Op beleid gebaseerde route
- RIPng
- OSPFv3
- IPv6 ECMP
- IPv6-buren detecteren
- Ondersteunde functies in de Nebula Cloud- en Standalone-modi. Voor sommige Nebula-functies is mogelijk een extra licentie vereist. Raadpleeg de Nebula-licentietabel voor meer informatie over de functies en licenties.
- Deze functies zullen in een toekomstige officiële firmware-release worden ondersteund. Raadpleeg de meest recente release-opmerkingen voor meer informatie over de ondersteunde functies.